Problem with making video thumbs

Go down

Problem with making video thumbs Empty Problem with making video thumbs

Post by Prijatelj Thu Feb 18, 2021 9:19 pm

Hello guys, mega pack v16.0.3 and beta v16.0.4 have same problem when i want making video thumbnails for one forum. You can see on pictures bellow "double" thumbs. My english is not very well, so sorry about that. Smile

For example, this is thumbs from v16.0.3 and v16.0.4
Problem with making video thumbs TJRl4BE

And this is from older version, v15.9.5
Problem with making video thumbs Pt3gShv

Prijatelj

Posts : 2
Join date : 2021-02-18

Back to top Go down

Problem with making video thumbs Empty Re: Problem with making video thumbs

Post by Admin Thu Feb 18, 2021 11:07 pm

Can you give a (torrent) link to that video?
I like to test with same file to find where the bug is.

Admin
Admin

Posts : 5906
Join date : 2011-06-17

https://codecs.forumotion.net

Back to top Go down

Problem with making video thumbs Empty Re: Problem with making video thumbs

Post by Prijatelj Thu Feb 18, 2021 11:41 pm

I can't, it's a private tracker Very Happy
I had that problem with all video files, not only for this. But now, on v15.9.5 everything works fine.

Prijatelj

Posts : 2
Join date : 2021-02-18

Back to top Go down

Problem with making video thumbs Empty Re: Problem with making video thumbs

Post by Admin Thu Feb 18, 2021 11:42 pm

Ok, I will check later with another file.

Admin
Admin

Posts : 5906
Join date : 2011-06-17

https://codecs.forumotion.net

Back to top Go down

Problem with making video thumbs Empty Re: Problem with making video thumbs

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum